CCT Forums
About CCT
CCT Members
Appliance
Link
   

返回   BMWCCT台灣車主聯誼會 > 註冊車友區 > 『保修討論』
註冊帳號 討論區幫助 日曆事件 搜尋 今日新文章 標記版面已讀 CCT購物網


回覆
 
主題工具 顯示模式
舊 2014-01-22, 10:33 AM   #51
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
引用:
作者: waldner 查看文章
嗯!有聽說
正時這部分還真的不是隨隨便便的,有一台E39 M5從美國來台好幾年才在某廠抓到正時不對的問題,終於解決先前該V8引擎持續抖動的症狀
大大您好
請問正時不對會有冷車會抖~熱車不抖的狀況嗎? 何況都是發生在第5支考耳上
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-01-22, 10:54 AM   #52
iuan0601
正式會員
 
註冊日期: 2007-07-09
住址: 台灣雲林
文章: 494
精華: 0
車型: E39 520 2.2
引用:
作者: jeremy520 查看文章
大大您好
請問正時不對會有冷車會抖~熱車不抖的狀況嗎? 何況都是發生在第5支考耳上
正時不對車應該會很難開吧,而且抖動應該也不分冷熱車。

真的都是發生在同一缸,印象中有一個監測數值會比較大,怠速時都在1.x跳動,其他缸都在0.x或0,電腦歸零後,會全部變0.x,引擎會變很順,但開一陣子,就又開始啦。
iuan0601 目前離線   回覆時引用此篇文章
舊 2014-01-22, 12:24 PM   #53
mrwang71
註冊車友
 
註冊日期: 2013-01-09
文章: 46
精華: 0
車型: E34 525i
贊助: 未贊助
引用:
作者: iuan0601 查看文章
正時不對車應該會很難開吧,而且抖動應該也不分冷熱車。

真的都是發生在同一缸,印象中有一個監測數值會比較大,怠速時都在1.x跳動,其他缸都在0.x或0,電腦歸零後,會全部變0.x,引擎會變很順,但開一陣子,就又開始啦。
請問如何判定正時跑掉? 接GT1 看得出來嗎?
小時候的正時調整是用一隻閃光槍去看, 然後做出調整. 現代汽車多改用鏈條, 這到底是怎樣可以知道正時跑掉了呢? 看了維修手冊是有看沒有懂 :L
mrwang71 目前離線   回覆時引用此篇文章
舊 2014-01-22, 12:30 PM   #54
iuan0601
正式會員
 
註冊日期: 2007-07-09
住址: 台灣雲林
文章: 494
精華: 0
車型: E39 520 2.2
引用:
作者: mrwang71 查看文章
請問如何判定正時跑掉? 接GT1 看得出來嗎?
小時候的正時調整是用一隻閃光槍去看, 然後做出調整. 現代汽車多改用鏈條, 這到底是怎樣可以知道正時跑掉了呢? 看了維修手冊是有看沒有懂 :L

正時跑掉,GT1就會掃出故障碼了。
有調正時的特工!
iuan0601 目前離線   回覆時引用此篇文章
舊 2014-01-22, 12:37 PM   #55
惡童
正式會員
 
註冊日期: 2005-03-11
文章: 129
精華: 0
推論一下下

第5缸 空氣 燃料比例不對 拆了流量計 等於改變了噴油量 (通常是以噴油較多的狀態)

改變了空氣燃料比例 使第5缸可以在度發動 代表整個電子迴路是正常的

在插上流量計後 只差別在 一樣的容積空氣 燃料太少 (可是空氣不可能太多 又無增壓..除

非有沒有被計算的空氣)

燃料太少...噴油嘴也交換過了... (第5缸)是不是有可能被較晚關閉的氣門洩漏 造成燃料太少?
惡童 目前離線   回覆時引用此篇文章
舊 2014-01-22, 12:40 PM   #56
mrwang71
註冊車友
 
註冊日期: 2013-01-09
文章: 46
精華: 0
車型: E34 525i
贊助: 未贊助
引用:
作者: iuan0601 查看文章
正時跑掉,GT1就會掃出故障碼了。
有調正時的特工!
謝謝指導. 找時間再去接GT1看看.
我的引擎也是抖個不停, 本來是大抖, 現在是抖到會發麻的方式. 煩惱啊.
完全可以了解樓主的苦惱.
mrwang71 目前離線   回覆時引用此篇文章
舊 2014-01-22, 07:33 PM   #57
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
引用:
作者: 惡童 查看文章
推論一下下

第5缸 空氣 燃料比例不對 拆了流量計 等於改變了噴油量 (通常是以噴油較多的狀態)

改變了空氣燃料比例 使第5缸可以在度發動 代表整個電子迴路是正常的

在插上流量計後 只差別在 一樣的容積空氣 燃料太少 (可是空氣不可能太多 又無增壓..除

非有沒有被計算的空氣)

燃料太少...噴油嘴也交換過了... (第5缸)是不是有可能被較晚關閉的氣門洩漏 造成燃料太少?
大大分析的太清楚了!如果您說的狀況是實際運作的狀況!這真的非常有助於釐清問題點!
但您最後的推論結果可能的問題是"汽門於該完全閉合時卻沒完全閉合是嗎?如果是!那原因為何呢?
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-01-22, 07:38 PM   #58
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
引用:
作者: mrwang71 查看文章
謝謝指導. 找時間再去接GT1看看.
我的引擎也是抖個不停, 本來是大抖, 現在是抖到會發麻的方式. 煩惱啊.
完全可以了解樓主的苦惱.
您說得很貼切!一起動後引擎轉速拉高還好!當20秒後降到750轉時!就開始大抖動了~再過1分鐘變成搖晃(3級地震)

若非當事者!很難了解這無奈-失望(比國產車還糟的狀況)-金錢的黑洞-
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-01-22, 07:48 PM   #59
iuan0601
正式會員
 
註冊日期: 2007-07-09
住址: 台灣雲林
文章: 494
精華: 0
車型: E39 520 2.2
引用:
作者: jeremy520 查看文章
您說得很貼切!一起動後引擎轉速拉高還好!當20秒後降到750轉時!就開始大抖動了~再過1分鐘變成搖晃(3級地震)

若非當事者!很難了解這無奈-失望(比國產車還糟的狀況)-金錢的黑洞-

跟我之前的情形一模一樣,硬開出去就是一直抖,三腳三腳的感覺,停路邊重新發動後,就正常啦!!!

不過我換完ORING後,就再也沒發生過這症狀了。
iuan0601 目前離線   回覆時引用此篇文章
舊 2014-01-22, 09:20 PM   #60
惡童
正式會員
 
註冊日期: 2005-03-11
文章: 129
精華: 0
冷車 机油是最黏稠的時候 流動性較差 機油壓力也會比較高 不良的頂筒排油不夠快

會造成汽門~頂筒~凸輪 零間隙 被來不及排出的油 頂開汽門 (是指開太早關太慢 也是會有

壓縮)

熄火n秒 是你給他時間排油 就算發起來 也是有一點點輕微晃動 是可以被引擎腳吸收的震動

當然以上只是推論 也不一定對 現在換什麼都是問號 挑一個最便宜的吧

如果接近保養里程 不彷換別番號 品牌的機油試試 觀查抖動是否有所改變
惡童 目前離線   回覆時引用此篇文章
舊 2014-01-22, 10:10 PM   #61
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
引用:
作者: 惡童 查看文章
冷車 机油是最黏稠的時候 流動性較差 機油壓力也會比較高 不良的頂筒排油不夠快

會造成汽門~頂筒~凸輪 零間隙 被來不及排出的油 頂開汽門 (是指開太早關太慢 也是會有

壓縮)

熄火n秒 是你給他時間排油 就算發起來 也是有一點點輕微晃動 是可以被引擎腳吸收的震動

當然以上只是推論 也不一定對 現在換什麼都是問號 挑一個最便宜的吧

如果接近保養里程 不彷換別番號 品牌的機油試試 觀查抖動是否有所改變
大大所提非常有道理
您的分析我的解讀是
1.換比較稀的機油(目前是5w-40)可能試一下5w-30
2.直接換掉該缸的4顆頂筒
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-01-22, 10:22 PM   #62
惡童
正式會員
 
註冊日期: 2005-03-11
文章: 129
精華: 0
...這個..花錢的事情還是你自已決定 ......

但還是要問一下 專業人員 必竟網路上也只是討論討論

結果也不一定是這樣 參考就好^^
惡童 目前離線   回覆時引用此篇文章
舊 2014-01-23, 07:47 AM   #63
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
引用:
作者: 惡童 查看文章
...這個..花錢的事情還是你自已決定 ......

但還是要問一下 專業人員 必竟網路上也只是討論討論

結果也不一定是這樣 參考就好^^
謝謝!只要能用理論解釋出來!那可能性就是存在~
最怕就是沒有方向亂換一通
造成勞民傷財

謝謝您
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-01-23, 09:39 AM   #64
hsu chang
註冊車友
 
註冊日期: 2011-05-25
文章: 61
精華: 0
車型: E39
贊助: 未贊助
Jeremy大, 你的抖動是每天早上都會發生嗎 ? 我的02年E39 2.2 3年前剛買回家後5-6天
後 幾乎每天早上發動都會抖~~~~ 斗到晃~~~~~, 但是熄火再重發動就一切正常, 開回去給車商處理 搞了4天, 就都沒再抖, 只跟我說管路有老化漏真空 換些管子, 電腦再重設定,
不過處裡回來怠速由本來的700左右 變高為800左右, 建議您請車廠檢查所有管路試試看 !
hsu chang 目前離線   回覆時引用此篇文章
舊 2014-01-23, 11:16 AM   #65
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
引用:
作者: hsu chang 查看文章
Jeremy大, 你的抖動是每天早上都會發生嗎 ? 我的02年E39 2.2 3年前剛買回家後5-6天
後 幾乎每天早上發動都會抖~~~~ 斗到晃~~~~~, 但是熄火再重發動就一切正常, 開回去給車商處理 搞了4天, 就都沒再抖, 只跟我說管路有老化漏真空 換些管子, 電腦再重設定,
不過處裡回來怠速由本來的700左右 變高為800左右, 建議您請車廠檢查所有管路試試看 !
Chang大大您好
您提的管路部分我已全數換新了!想得到的無一不換!如您所說的~車車還是一如往常繼續耍著脾氣鬧"頭痛"~身為車主的我就如同當他是我的孩子一樣到處找藥方治療~但目前還是無解喔!
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-01-25, 10:40 PM   #66
雲林阿評
正式會員
 
雲林阿評 的頭像
 
註冊日期: 2011-05-26
文章: 102
精華: 0
車型: E36
贊助: 未贊助
頂筒先檢查看看
進氣跟排氣的頂筒內部不同(大小顆
頂筒中間的心凸出來的距離也有差)
{M50的就一樣大顆}
進汽門跟排汽門長度也有差
所以有可能之前拆的時候
頂筒有部份裝顛倒了導致汽門
沒有完全收回有點縫隙所以稍微有點漏真空的感覺
雲林阿評 目前離線   回覆時引用此篇文章
舊 2014-01-28, 11:55 AM   #67
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
引用:
作者: 惡童 查看文章
冷車 机油是最黏稠的時候 流動性較差 機油壓力也會比較高 不良的頂筒排油不夠快

會造成汽門~頂筒~凸輪 零間隙 被來不及排出的油 頂開汽門 (是指開太早關太慢 也是會有

壓縮)

熄火n秒 是你給他時間排油 就算發起來 也是有一點點輕微晃動 是可以被引擎腳吸收的震動

當然以上只是推論 也不一定對 現在換什麼都是問號 挑一個最便宜的吧

如果接近保養里程 不彷換別番號 品牌的機油試試 觀查抖動是否有所改變
請問網上大大
如果推論是汽門或頂筒或這兩個的組成喪失了功能性!那麼它是如何的問題導致無法發揮功能?
1.頂筒為何會壞?壞掉的頂筒有何症狀?
2.頂筒為何無法排油或為何會累積油壓無法回復原位?
3.汽門無功能!為何無功能?
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-01-28, 12:48 PM   #68
阿中哥
正式會員
 
阿中哥 的頭像
 
註冊日期: 2006-07-16
文章: 197
精華: 0
檢查頂筒是不是軟趴趴,如果是換掉軟趴趴頂筒吧
阿中哥 目前離線   回覆時引用此篇文章
舊 2014-01-28, 12:53 PM   #69
320
註冊車友
 
註冊日期: 2012-01-06
文章: 13
精華: 0
車型: 320I
贊助: 未贊助
我之前也跟你一樣熱車就好了換嘞好幾家修車廠....到後面搞好了..換了氣門頂筒24粒才好..好幾張小朋友
320 目前離線   回覆時引用此篇文章
舊 2014-01-28, 01:26 PM   #70
杰克
正式會員
 
註冊日期: 2003-07-12
住址: 臺灣嘉義
文章: 3,561
精華: 1
贊助: 2007、2008
引用:
作者: jeremy520 查看文章
請問網上大大
如果推論是汽門或頂筒或這兩個的組成喪失了功能性!那麼它是如何的問題導致無法發揮功能?
1.頂筒為何會壞?壞掉的頂筒有何症狀?
2.頂筒為何無法排油或為何會累積油壓無法回復原位?
3.汽門無功能!為何無功能?
液壓舉桿在引擎熄火之後
照理說內部的機油會因為汽門彈簧的壓縮
會漸漸的消失
因此發動引擎後
需要機油泵浦來補充新機油
所以很多引擎剛發動的時候
會有小鳥的噪音
短則幾秒,不良的數分鐘都有

因此不至於引擎熄火後油無法排出
要等發動才能排出的說法
杰克 目前離線   回覆時引用此篇文章
舊 2014-01-28, 01:57 PM   #71
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
引用:
作者: 杰克 查看文章
液壓舉桿在引擎熄火之後
照理說內部的機油會因為汽門彈簧的壓縮
會漸漸的消失
因此發動引擎後
需要機油泵浦來補充新機油
所以很多引擎剛發動的時候
會有小鳥的噪音
短則幾秒,不良的數分鐘都有

因此不至於引擎熄火後油無法排出
要等發動才能排出的說法
大大推論也是我身為機構工程師能認可的!
我的不懂是因為頂筒不可能累積油壓在特定位置降不下來,因為頂筒與汽門單元(含彈簧)是非連接組件
頂筒是被動受力於凸輪軸轉到下死點去壓汽門使汽門打開>而後凸輪軸逐漸回到上死點後頂筒也因汽門
彈簧將汽門與頂筒往上推恢復彼此"自由接觸"高度!故頂筒在整個機構運動中其實是被動被推動的
頂筒上端與下端基本上是一個機油室彼此互通的空間!故空間壓力相同,所以也不可能會有油壓落差
導致頂筒卡在某位置無法歸位的問題

綜合這理論!故這汽門或頂筒應該不太可能會使引擎第一次啟動發生抖動~~第二次重啟動就會恢復正常
運作與功能

如果整個汽門運作順序或方式我沒講錯!那麼吾人懷疑是否為第5缸汽門彈簧已某程度衰竭!彈簧已無法100%
將汽門往上推使之與燃燒室密閉!導致燃料一進來因為內壓力不足以點火爆炸而使燃料隨廢氣道排出(第一次啟動汽油味
很濃)

前面所提!將流量計拔掉!供油以最平常的方式供油(會噴較多的燃料~較耗油)免強補足部分燃料從廢氣道排出~
所以這時沒有流量計的監控反而第一次啟動引擎能運作正常

我有試過將流量計感應插頭拔掉開出去馬路!發現此時車子無法高速行駛~懷疑燃料噴很多!但進氣不足!反而使車
子無法高速

所以有些車友說換了頂筒就好了!我懷疑是否其實只要調整凸輪與頂筒的間隙!使汽門能確實蓋住燃燒室即解決問題了

不知以上推論是否正確
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-01-28, 08:09 PM   #72
杰克
正式會員
 
註冊日期: 2003-07-12
住址: 臺灣嘉義
文章: 3,561
精華: 1
贊助: 2007、2008
引用:
作者: jeremy520 查看文章
請各位大大幫忙評論
車的資料:
我的車車是2003 E39 520 2.2


2.學網上的大大自己DIY測試,發現第一次點火時第5缸引擎根本沒有爆炸點火(將COIL拔掉再插上引擎都沒有進一
步產生震動及恢復~故判定此缸無作用)
當出現你所謂的第一次點火時第5缸引擎根本沒有爆炸點火時, 不要熄火馬上再做一次測試
1.確認第五缸噴油嘴有否噴油(檢查噴油嘴噴油脈衝訊號是否送電)
2.第五缸火星塞是否有跳火(檢查考爾的電源與訊號是否送電)

如果第一項與第二項都正常
就可以判斷為第五缸機械方面的故障

如果第一項與第二項有單個或兩個故障同時出現(被DME斷電)
還是建議你 , 借一顆引擎DME試試看

此篇文章於 2014-01-28 08:14 PM 被 杰克 編輯。
杰克 目前離線   回覆時引用此篇文章
舊 2014-03-05, 08:50 AM   #73
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
續前言:
話說去年底買了2003 E39 520 2.2之後換了一大串真空相關零件與油封還是無法將每天首次發動之抖動問題解決
~換了Vanos/6根高級火星塞/6支考耳/進氣歧管油封/油氣分離閥及3條真空管/也清洗了怠速馬達及電子節氣門,還是無法
解決這種如2級淺層地震之憾!
3/3:前天終於下定決心牽去車廠換頂筒!我等了車廠將汽門蓋拆下後我才離開!仔細觀察進/排氣凸輪軸之外觀是否有異樣!
果然真的有差異,發現原本會被電腦關掉的那一缸進氣凸輪無論是上下死點都被汽門頂筒磨的光亮!其它五缸則只是最凸點磨
光亮及兩側面微磨亮!這時心裡已有個譜了
3/4:昨天車廠來電問我!此車是一手還是二手!我嫩了一下!怎麼了~對方說2/3缸那8顆頂筒為何與其它缸的頂筒長度不一
(我X!直接瞄準前一手所找的維修場罵過去~怎麼有那麼差勁的維修廠這樣搞得)(難怪人家都說雙B車幾乎都是給修壞了),難
怪我這陣子每次去車廠插電腦!對方都說我的2-3-5缸有問題!而我是很確定的跟對方說根據我自己DIY檢測.....我確定是5缸
,這次我二話不說就請將他們換成原尺寸吧!可憐的寶貝!原來您肚子長期會陣痛是這樣造成的呀!這次我一定將你醫好!好好的
對待您!
3/5:今天車廠將會裝回!待通知醫治結果!緊張中.....
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-03-05, 10:34 AM   #74
惡童
正式會員
 
註冊日期: 2005-03-11
文章: 129
精華: 0
因該不是長度不同 而是中心頂子卡住..

請問一下 是換24個 還是只有換8個 別像前車主一樣省錢只換8個

如果只換8個 等於是開啟了潘朵啦的盒子...=.=
惡童 目前離線   回覆時引用此篇文章
舊 2014-03-05, 12:11 PM   #75
rex570826
正式會員
 
rex570826 的頭像
 
註冊日期: 2011-03-25
住址: 台南市
文章: 1,758
精華: 0
車型: E39
贊助: 未贊助
看來有這症狀的很多喔~~我只是早上冷車時抖個20~30秒~再來就正常了~~到目前這症狀還是無解!!
rex570826 目前離線   回覆時引用此篇文章
舊 2014-03-05, 12:20 PM   #76
983
正式會員
 
983 的頭像
 
註冊日期: 2012-10-18
住址: 台南
文章: 191
精華: 0
車型: e39
贊助: 未贊助
更換廢氣閥
983 目前離線   回覆時引用此篇文章
舊 2014-03-05, 02:34 PM   #77
rex570826
正式會員
 
rex570826 的頭像
 
註冊日期: 2011-03-25
住址: 台南市
文章: 1,758
精華: 0
車型: E39
贊助: 未贊助
引用:
作者: 983 查看文章
更換廢氣閥
你說的是油水分離器??還是?
rex570826 目前離線   回覆時引用此篇文章
舊 2014-03-06, 06:27 PM   #78
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
引用:
作者: jeremy520 查看文章
大大推論也是我身為機構工程師能認可的!
我的不懂是因為頂筒不可能累積油壓在特定位置降不下來,因為頂筒與汽門單元(含彈簧)是非連接組件
頂筒是被動受力於凸輪軸轉到下死點去壓汽門使汽門打開>而後凸輪軸逐漸回到上死點後頂筒也因汽門
彈簧將汽門與頂筒往上推恢復彼此"自由接觸"高度!故頂筒在整個機構運動中其實是被動被推動的
頂筒上端與下端基本上是一個機油室彼此互通的空間!故空間壓力相同,所以也不可能會有油壓落差
導致頂筒卡在某位置無法歸位的問題

綜合這理論!故這汽門或頂筒應該不太可能會使引擎第一次啟動發生抖動~~第二次重啟動就會恢復正常
運作與功能

如果整個汽門運作順序或方式我沒講錯!那麼吾人懷疑是否為第5缸汽門彈簧已某程度衰竭!彈簧已無法100%
將汽門往上推使之與燃燒室密閉!導致燃料一進來因為內壓力不足以點火爆炸而使燃料隨廢氣道排出(第一次啟動汽油味
很濃)

前面所提!將流量計拔掉!供油以最平常的方式供油(會噴較多的燃料~較耗油)免強補足部分燃料從廢氣道排出~
所以這時沒有流量計的監控反而第一次啟動引擎能運作正常

我有試過將流量計感應插頭拔掉開出去馬路!發現此時車子無法高速行駛~懷疑燃料噴很多!但進氣不足!反而使車
子無法高速

所以有些車友說換了頂筒就好了!我懷疑是否其實只要調整凸輪與頂筒的間隙!使汽門能確實蓋住燃燒室即解決問題了

不知以上推論是否正確
3/6
引擎凸輪與上蓋全部裝回了!中午第一次發動已恢復正常!車廠說明早再測試第二次!如果無異樣~就可牽回家了
(600元X24)+4000=17400元(又是原廠瑕疵~客人買單的活生生例子)
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-03-08, 09:28 AM   #79
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
抖動已完全解決了~不動如山~紮實多了
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-03-08, 09:47 AM   #80
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
[IMG]http
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-03-08, 09:50 AM   #81
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
經過3天連續早上首次發動測試!抖動已完全解決了~不動如山~紮實多了
使用後感覺:
已被抖了很久!每天早上都會有預期的心理!一定要被抖一下才會爽!~
再重新發動才能恢復不抖!
現再不抖了,真的覺得太奇怪了;所以人真的是太犯賤了(憲訓中心教育
班長最犯賤喜歡罵人的一句話~犯賤)
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-03-08, 11:56 AM   #82
HONDA66
註冊車友
 
註冊日期: 2013-06-25
文章: 116
精華: 0
車型: E34 530IA
贊助: 未贊助
恭喜你~~
HONDA66 目前離線   回覆時引用此篇文章
舊 2014-03-08, 12:53 PM   #83
ST5618
正式會員
 
註冊日期: 2012-09-27
住址: 泰國
文章: 2,136
精華: 1
車型: E46/E60/F30/F10
贊助: 未贊助
花錢事小,問題有解決就好,車子乖乖比老婆聽話還爽,恭喜。
-----------------------------------------------------------------------
E46 DIY日記淺談NCS Expert老BMW上的MP3
ST5618 目前離線   回覆時引用此篇文章
舊 2014-03-08, 02:23 PM   #84
jen831987
正式會員
 
註冊日期: 2012-10-15
文章: 219
精華: 0
車型: E39
贊助: 未贊助
好文章一篇,謝謝分享!
jen831987 目前離線   回覆時引用此篇文章
舊 2014-06-04, 03:48 PM   #85
S62B50
註冊車友
 
註冊日期: 2013-07-26
住址: 上海
文章: 13
精華: 0
車型: 2002E39530I
贊助: 未贊助
我的也是早上会抖那么一阵,等几分钟后就恢复正常E39530,不会也跟顶杯有关?
S62B50 目前離線   回覆時引用此篇文章
舊 2014-11-09, 01:41 AM   #86
Ting1979
註冊車友
 
註冊日期: 2012-03-03
住址: kaohsiung
文章: 134
精華: 0
車型: e46-318
贊助: 未贊助
引用:
作者: GENKICHEN 查看文章
小弟的換了含氧感知器後還是抖,最近一次檢查是進氣岐管漏風,換完後到現在沒抖過,供您參考
請教一下,前輩是更換進氣歧管還是更換進氣歧管閥門?我的閥門才更換,但是會漏風,這造成汽車怠速的時候會稍微有點震動,而且閥門那漏氣,好像會連帶影響含氧感知器吧?
Ting1979 目前離線   回覆時引用此篇文章
舊 2014-11-10, 01:00 AM   #87
Hansam
註冊車友
 
Hansam 的頭像
 
註冊日期: 2014-08-14
住址: 高雄市
文章: 47
精華: 0
車型: e39-528
贊助: 未贊助
恭喜你,解決了。
對了,是在高雄處理的嗎?
若是請pm店家資訊,感謝
Hansam 目前離線   回覆時引用此篇文章
舊 2014-11-10, 08:28 AM   #88
jeremy520
正式會員
 
jeremy520 的頭像
 
註冊日期: 2014-01-02
住址: 台中
文章: 342
精華: 0
車型: E39 520 2.2
贊助: 未贊助
剛好去台中!請那邊的車廠換修的
jeremy520 目前離線   回覆時引用此篇文章
舊 2014-11-11, 10:37 AM   #89
精研砂輪
正式會員
 
精研砂輪 的頭像
 
註冊日期: 2014-07-27
文章: 245
精華: 0
車型: E39 520
贊助: 未贊助
J大:真的搞不懂BMW引擎?

引用:
作者: jeremy520 查看文章
請各位大大幫忙評論
車的資料:
我的車車是2003 E39 520 2.2

車的問題:
1."隔夜" 後首發動車子會明顯抖動與晃動

2.學網上的大大自己DIY測試,發現第一次點火時第5缸引擎根本沒有爆炸點火(將COIL拔掉再插上引擎都沒有進一
步產生震動及恢復~故判定此缸無作用)

3.進一步再深入!將第5五缸與第4缸的噴油嘴互換!隔天早上再發動!一樣還是第五缸沒點火(表示噴油嘴無內漏導致
浸濕火星塞)

4.有人說那一定是"氣門"油封漏氣或頂筒失壓?但漏氣與失壓依造熱膨脹理論!至少要等熱車後才能恢復密封性與頂筒
功能!但為何啟動第一次引擎5秒後立即關掉引擎(此時引擎根本還沒發熱)~再啟動第二次後引擎
已不再抖或晃動(此時再插拔第五缸考耳!竟發現第五缸已恢復點火了?為什麼會恢復點火?

5.以上抖動問題都發生在第一次隔夜冷車啟動,重點來了!只要將空氣流量計的插頭拔掉!無論放幾天不發動!都能很順利發動!而
且完全不抖


PS:6支考耳與火星塞已換新-
PCV已換新含管線-
可變汽門油封已換新-
流量計已換新-
歧管油封已換新-
噴油嘴已清洗-
水箱仍為原廠!故可能未拉溫度過(接收朋友的車)
以上請網上大大與能人異士多多發表您的高見!謝謝
:( J大:我的車子問題跟你一樣?更換的零件也跟你一樣?我們是更換到最後才換對零件~空氣流量計:L為何引擎震動~電腦確給你點火異常失火?相關可能會造成震動的問題零件都換了?冷車震動問題還在?:L最後換空流才好行車引擎電腦也不給你流量異常的訊息,讓車主往可能的問題零件做更換:p
也好啦該換的一起換完擋卡久啦":D
精研砂輪 目前離線   回覆時引用此篇文章
舊 2015-02-22, 08:39 PM   #90
120i
註冊車友
 
註冊日期: 2015-02-22
文章: 42
精華: 0
車型: 120I
贊助: 未贊助
謝謝大大~~
120i 目前離線   回覆時引用此篇文章
舊 2015-09-25, 03:58 PM   #91
許仔
註冊車友
 
註冊日期: 2012-11-30
文章: 19
精華: 0
車型: 待E39
贊助: 未贊助
我應該來試試
許仔 目前離線   回覆時引用此篇文章
舊 2015-09-30, 11:22 AM   #92
rogerhung
註冊車友
 
註冊日期: 2015-09-19
文章: 15
精華: 0
車型: E46
贊助: 未贊助
整篇看完
還是恭喜大大順利解決問題
板上高人不少
隔空抓藥的能力都很強
真是好地方
rogerhung 目前離線   回覆時引用此篇文章
舊 2015-09-30, 03:25 PM   #93
alfa_156
正式會員
 
註冊日期: 2015-01-29
文章: 228
精華: 0
車型: 316
贊助: 未贊助
引用:
作者: 精研砂輪 查看文章
:( J大:我的車子問題跟你一樣?更換的零件也跟你一樣?我們是更換到最後才換對零件~空氣流量計:L為何引擎震動~電腦確給你點火異常失火?相關可能會造成震動的問題零件都換了?冷車震動問題還在?:L最後換空流才好行車引擎電腦也不給你流量異常的訊息,讓車主往可能的問題零件做更換:p
也好啦該換的一起換完擋卡久啦":D
有人知道電腦顯示點火異常失火的判斷依據與原理為何嗎? 藉此應該可以空氣流量計計異常時電腦可能顯示"點火異常失火"

例如(我僅是舉例,並沒有把握是對的):
當送電給火星塞後,電腦由測得的缸壓是否夠大來判別是否點火正常.
那造成點火異常的原因可能就有很多個,例如:
1. 空氣量不對
2. 噴油量不對
3. 有送電,但點火線圈或火星塞異常造成沒有火花.
4...其他

說到著,我也不懂電腦顯示點火異常失火的判斷依據與原理為何?
如果可以知道,可多學一點知識...
alfa_156 目前離線   回覆時引用此篇文章
舊 2015-09-30, 04:50 PM   #94
att2
正式會員
 
註冊日期: 2008-06-12
住址: GB
文章: 142
精華: 0
車型: 300E/E36/E39/F10
我跟你情形一樣,但因我的氣門頂筒已出現答答聲,所以技師直接判斷換掉就好,只是我想已對抖動麻痺了,所以沒換~

引用:
作者: jeremy520 查看文章
經過3天連續早上首次發動測試!抖動已完全解決了~不動如山~紮實多了
使用後感覺:
已被抖了很久!每天早上都會有預期的心理!一定要被抖一下才會爽!~
再重新發動才能恢復不抖!
現再不抖了,真的覺得太奇怪了;所以人真的是太犯賤了(憲訓中心教育
班長最犯賤喜歡罵人的一句話~犯賤)
att2 目前離線   回覆時引用此篇文章
舊 2017-05-11, 01:18 PM   #95
paulsmith0519
註冊車友
 
註冊日期: 2016-09-13
住址: 台中市
文章: 28
精華: 0
車型: E39 530i 2002/07
贊助: 未贊助
引用:
作者: 杰克 查看文章
建議冷引擎時做一次汽缸壓縮壓力試驗
第五缸先做....
或許就有答案了
請問版上大家,我的狀況跟Jeremy 有點類似也是單缸失火,其他的零件也是都已更新。
如果有單缸冷車缸壓有明顯差異,不知道會是什麼狀況呢?

先謝謝大家
paulsmith0519 目前離線   回覆時引用此篇文章
舊 2021-10-06, 10:05 AM   #96
tiger
正式會員
 
tiger 的頭像
 
註冊日期: 2003-02-19
住址: 高雄/上海
文章: 231
精華: 0
車型: 04 E39 520 2.2
您好,我的車和您的型號一樣,並且之前也是一樣的問題,冷車抖動,重新啟動就好了,可是後來情況越來越嚴重,有時開在路上也會,都是重啟後就好了,直到有一天重啟也不行了,開到保養廠檢查發現是凸輪軸傳感器壞了,更換後問題徹底解決,給參考下!
tiger 目前離線   回覆時引用此篇文章
回覆

書籤

主題工具
顯示模式

發文規則
不可以發表新主題
不可以發表回覆
不可以上傳附件
不可以編輯自己的文章

啟用 BB 代碼
討論區啟用 表情符號
討論區啟用 [IMG] 代碼
討論區禁用 HTML 代碼

討論區跳轉


所有時間均為台北時間。現在的時間是 10:46 PM


台灣賓士零件網 基福汽車 正煇汽車

Powered by vBulletin® 版本 2021
版權所有 ©2000 - 2021,BMWCCT.